skype for linux

ubuntu9.10でskypeの通話が使えないと思っていたらskypeのヴァージョンが古い所為だった.

2.0から2.1にアップグレードするだけでつながるようになった.

http://www.skype.com/intl/ja/download/skype/linux/